Szybkość działania forum - prośba o ocenę

Regulamin forum i rozwiązania problemów w korzystaniu z forum, a także Wasze opinie na temat działania forum.

Re: Szybkość działania forum - prośba o ocenę

Postautor: Danka » 2016-02-19, 15:51

Obrazek
Po raz drugi udało mi się wkleić link z jpg ale link muszę pobierać w inny sposób niż robiłam to dotychczas :-)
Awatar użytkownika
Danka
Mistrz dyskusji!
Mistrz dyskusji!
 
Posty: 12529
Rejestracja: 2008-03-11, 21:17
Lokalizacja: dolnośląskie, lubuskie

Re: Szybkość działania forum - prośba o ocenę

Postautor: tadek » 2016-02-19, 20:55

.
Napisz Danusiu jaki sposób znalazłaś na pobieranie linku? :zawstydzony:
Awatar użytkownika
tadek
Mistrz dyskusji!
Mistrz dyskusji!
 
Posty: 6978
Rejestracja: 2011-10-30, 19:23

Re: Szybkość działania forum - prośba o ocenę

Postautor: Danka » 2016-02-19, 22:19

tadek pisze:.
Napisz Danusiu jaki sposób znalazłaś na pobieranie linku? :zawstydzony:

Muszę szukać swojego albumu w sieci i z stamtąd pobierać link :-o Chociaż nie zawsze to także zadziała. Mój android nie chce współpracować z zainstalowanym Picassa i Google+. Tzn. pobiera link ale bez odpowiedniego rozszerzenia :oczami: Będę musiała jeszcze raz dobrze wszystko przeglądnąć i może dojdę do ładu :rotfl: Chyba żebym wszystko usunęła i na nowo zainstalowała. Bo gdy chcę pobrać picassa lub Google to wyświetla informację, że są zainstalowane ;)
Awatar użytkownika
Danka
Mistrz dyskusji!
Mistrz dyskusji!
 
Posty: 12529
Rejestracja: 2008-03-11, 21:17
Lokalizacja: dolnośląskie, lubuskie

Poprzednia

Wróć do Regulamin, Ogłoszenia Admina, Instrukcje, Opinie