Problemy techniczne

Regulamin forum i rozwiązania problemów w korzystaniu z forum, a także Wasze opinie na temat działania forum.

Re: Problemy techniczne

Postautor: ATA » 2012-05-04, 15:21

A już myślałam,że serwer wybrał się na majówkę :lol:
Renata
Awatar użytkownika
ATA
Zagorzały dyskutant
Zagorzały dyskutant
 
Posty: 266
Rejestracja: 2011-03-23, 16:21
Lokalizacja: Wielkopolska okolice Poznania

Re: Problemy techniczne

Postautor: lilia0405 » 2013-04-02, 16:16

Rafale chyba pora czas na forum zmienic
Awatar użytkownika
lilia0405
Mistrz dyskusji!
Mistrz dyskusji!
 
Posty: 3796
Rejestracja: 2008-04-23, 22:38
Lokalizacja: Mazowsze Zachodnie strefa6B

Czas otwierania strony

Postautor: tadek » 2013-09-14, 20:29

Czy mieliście wczoraj - 13 września problem z otwieraniem stron na forum?
Pytam, bo ja miałem taki problem. :zdziwko:
Czas otwierania stron na forum był niesamowicie długi. Trwał niekiedy parę minut, pojawiały się też komunikaty o zerwaniu połączenia z serwerem.
Inne strony wczytywały się normalnie, czyli zadowalająco szybko.

Może u mnie pojawił się chochlik związany z piątkiem 13 - go? :lol:
Awatar użytkownika
tadek
Mistrz dyskusji!
Mistrz dyskusji!
 
Posty: 6983
Rejestracja: 2011-10-30, 19:23

Re: Problemy techniczne

Postautor: dziwaczek » 2013-09-14, 20:44

Ja mam podobnie - wczoraj i dziś, nawet zastanawiałam się czy nie poszukać odpowiedniego tematu do napisania. Nie miałam komunikatu o zerwaniu połączenia, ale strony długo się ładują.
Awatar użytkownika
dziwaczek
Mistrz dyskusji!
Mistrz dyskusji!
 
Posty: 527
Rejestracja: 2011-11-10, 18:35
Lokalizacja: dolnośląskie

Re: Problemy techniczne

Postautor: rafaloku » 2013-09-14, 20:46

W jakich to było godzinach, bo ja nic nie zauważyłem?
Awatar użytkownika
rafaloku
Administrator
 
Posty: 1520
Rejestracja: 2007-12-06, 19:23
Lokalizacja: Gdańsk

Re: Problemy techniczne

Postautor: Danka » 2013-09-14, 20:57

Mi co jakiś czas pojawiał się komunikat, że brak połączenia z wewnętrznym serwerem i było to o różnych porach
Awatar użytkownika
Danka
Mistrz dyskusji!
Mistrz dyskusji!
 
Posty: 12539
Rejestracja: 2008-03-11, 21:17
Lokalizacja: dolnośląskie, lubuskie

Re: Problemy techniczne

Postautor: tadek » 2013-09-14, 21:03

Rafale, wczoraj wszedłem na forum o 18.30.
O 19 z powodu opisanych wyżej sensacji, zaniechałem dalszego czytania wpisów na forum.

Dzisiaj jest OK.
Awatar użytkownika
tadek
Mistrz dyskusji!
Mistrz dyskusji!
 
Posty: 6983
Rejestracja: 2011-10-30, 19:23

Re: Problemy techniczne

Postautor: dziwaczek » 2014-04-24, 21:20

Czy wyszukiwarka działa prawidłowo?
Szukałam dziś informacji o sezamie, pamiętałam, że Irek (Doxepine) opisywał, więc wpisałam słowo "sezam" by nie przeglądać całego wątku. Ku swojemu zdziwieniu otrzymałam komunikat "Nic nie znaleziono, ponieważ słowo sezam nie występuje w żadnym poście".
Na stronie 19 oczywiście znalazłam poszukiwany opis...
Awatar użytkownika
dziwaczek
Mistrz dyskusji!
Mistrz dyskusji!
 
Posty: 527
Rejestracja: 2011-11-10, 18:35
Lokalizacja: dolnośląskie

Re: Problemy techniczne

Postautor: rafaloku » 2014-04-24, 22:28

Wpisałem w wyszukiwarkę "sezam" - wyniki były tylko dwa ale post Irka na pierwszym miejscu :roll: próbowałaś wpisać ponownie? może coś źle wpisałaś, wiem że słowo sezam jest krótkie ale czasem np. da się niepotrzebną spację między literami i już nie wyszuka.
Awatar użytkownika
rafaloku
Administrator
 
Posty: 1520
Rejestracja: 2007-12-06, 19:23
Lokalizacja: Gdańsk

Re: Problemy techniczne

Postautor: jolafol » 2014-04-24, 22:31

Przed chwilką wpisałam w wyszukiwarkę łowo "sezam" i wyświetliły mi się dwie pozycje (tematy) z tym słowem :)
Oczywiście mógł być w tamtej chwili jakiś mały problem, jednak teraz jest wszystko ok, przynajmniej u mnie :)
Pozdrawiam Jola
Awatar użytkownika
jolafol
Moderator
 
Posty: 229
Rejestracja: 2009-07-14, 17:12
Lokalizacja: pomorskie

Re: Problemy techniczne

Postautor: dziwaczek » 2014-04-25, 21:55

Główna wyszukiwarka rzeczywiście działa, ale posługiwałam się tą:
Załączniki
szukaj.JPG
Awatar użytkownika
dziwaczek
Mistrz dyskusji!
Mistrz dyskusji!
 
Posty: 527
Rejestracja: 2011-11-10, 18:35
Lokalizacja: dolnośląskie

Re: Problemy techniczne

Postautor: tadek » 2014-04-26, 14:58

Elu, dziękuję za podpowiedź. :padam:
Ja nie wiedziałem że jest taka opcja wyszukiwarki. Aż mi oczy z wrażenia wyszły na wierzch.
Z tego co się domyślam, można za pomocą tej wyszukiwarki przeszukać dany temat... :super:

Obrazek
Awatar użytkownika
tadek
Mistrz dyskusji!
Mistrz dyskusji!
 
Posty: 6983
Rejestracja: 2011-10-30, 19:23

Re: Problemy techniczne

Postautor: dziwaczek » 2014-04-26, 16:28

Tadku, myślę, że tak powinno być i wydaje mi się, że dawno temu udało mi się skorzystać. Teraz u mnie nie działa... :niepewny:
Awatar użytkownika
dziwaczek
Mistrz dyskusji!
Mistrz dyskusji!
 
Posty: 527
Rejestracja: 2011-11-10, 18:35
Lokalizacja: dolnośląskie

Re: Problemy techniczne

Postautor: rafaloku » 2014-04-26, 23:13

Nie wiem, ja właśnie spróbowałem i mi działa. Nawet nie wiedziałem że mamy na forum takie coś... :rotfl:
Awatar użytkownika
rafaloku
Administrator
 
Posty: 1520
Rejestracja: 2007-12-06, 19:23
Lokalizacja: Gdańsk

Re: Problemy techniczne

Postautor: dziwaczek » 2014-04-27, 16:22

:lol: :lol: :lol:
To cieszę się, że poznajecie nowe możliwości forum,
u mnie nie działa :hyhy:
Awatar użytkownika
dziwaczek
Mistrz dyskusji!
Mistrz dyskusji!
 
Posty: 527
Rejestracja: 2011-11-10, 18:35
Lokalizacja: dolnośląskie

PoprzedniaNastępna

Wróć do Regulamin, Ogłoszenia Admina, Instrukcje, Opinie